<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" dir="ltr" xml:lang="id" lang="id" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>

			<meta property="fb:app_id" content="332404380172618" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline" />
			<meta property="og:title" content="KAI Bangun Underpass di Tujuh Stasiun Commuterline | Tempo Video" />
			<meta property="og:image" content="https://cdn.tmpo.co/data/2016/12/23/id_566502/566502_650.jpg" />
			<meta property="og:site_name" content="Tempo Video"/>
			<meta property="og:description" content="TEMPO.CO, Jakarta: PT KAI Commuterline Jabodetabek menargetkan jumlah penumpang sebanyak 1,2 juta pada 2019 mendatang." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tempodotco">
			<meta name="twitter:title" content="KAI Bangun Underpass di Tujuh Stasiun Commuterline | Tempo Video">
			<meta name="twitter:description" content="TEMPO.CO, Jakarta: PT KAI Commuterline Jabodetabek menargetkan jumlah penumpang sebanyak 1,2 juta pada 2019 mendatang.">
			<meta name="twitter:image:src" content="https://cdn.tmpo.co/data/2016/12/23/id_566502/566502_650.jpg">
			<title>KAI Bangun Underpass di Tujuh Stasiun Commuterline | Tempo Video</title>
			<meta name="language" content="id" />
			<meta name="title" content="KAI Bangun Underpass di Tujuh Stasiun Commuterline | Tempo Video" />
			<meta name="description" content="TEMPO.CO, Jakarta: PT KAI Commuterline Jabodetabek menargetkan jumlah penumpang sebanyak 1,2 juta pada 2019 mendatang." />
			<meta name="keywords" content="TEMPO.CO,,Jakarta:,PT,KAI,Commuterline,Jabodetabek,menargetkan,jumlah,penumpang,sebanyak,1,2,juta,pada,2019,mendatang." />
			<link rel="image_src" href="https://cdn.tmpo.co/data/2016/12/23/id_566502/566502_650.jpg"/>
			<meta content="all" name="robots"/>
			<meta content="index, follow" name="robots"/>
			<meta content="index, follow" name="yahoobot"/>
			<meta name="news_keywords" content="TEMPO.CO,,Jakarta:,PT,KAI,Commuterline,Jabodetabek,menargetkan,jumlah,penumpang,sebanyak,1,2,juta,pada,2019,mendatang." />
		<link rel="alternate" type="application/rss+xml" title="Tempo Video" href="#" /><link rel="canonical" href="https://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline"><meta name="language" content="id" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="Global" />
<meta name="rating" content="General" />
<meta name="google-site-verification" content="iHDTV_fkU7lMOOmooEH88r-US72aUPfWYLwqgssuR8VE" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="2 days" />
<meta name="creator" content="Web Design & Development - Biro SIM Tempo Inti Media" />
<meta name="copyright" content="Copyright &copy; 2015 TEMPO.CO"/>
<meta name="email" content="cs@tempo.co.id"/>

<!-- PROPS-INSIGHT METATAG -->
<meta name="adx:sections" content="Video" /> 
<!-- ProPS Insight script -->
<script type="text/javascript">
 var _siteId="580248650";
 (function(){
   var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//st-a.props.id/insight.js";
   var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<!-- End of ProPS Insight script -->

<script type="text/javascript">
  var AI_AUDIENCE_COOKIE_NAME = "ai.audience";
  var aiService = aiService || {};
  aiService.audienceData =  aiService.audienceData || {};  


  window.aiService.getCookie = function(cookieName) {
    var cookiePattern = new RegExp('(^|;)[ ]*' + cookieName + '=([^;]*)');
    cookieMatch = cookiePattern.exec(document.cookie);
    return cookieMatch ? window.decodeURIComponent(cookieMatch[2]) : 0;
  };


  try {
    var audience = window.aiService.getCookie(AI_AUDIENCE_COOKIE_NAME);  
    var audienceObjects = "";
    if (audience != undefined && audience != "") {
      audienceObjects = JSON.parse(audience);
    };
    if(audienceObjects != "" && typeof audienceObjects.audiences != "undefined"){
      aiService.audienceData = audienceObjects.audiences;
    }
  } catch (ex) {};


  window.aiService.getAudience = function(key){
    try{
      if(typeof window.aiService.audienceData[key] != 'undefined')
        return window.aiService.audienceData[key];
      return [];
    }catch(ex){
      return [];
    }
  };
    
  /* define audience keys */
  var audience_data_key = "Interest";


</script>

<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/tab.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/fontstyle.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/base.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/konten.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/box-khusus.css" type="text/css" media="screen" />
<!--here-->
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Patua+One' rel='stylesheet' type='text/css'>
<!-- <link rel="stylesheet" href="https://www.tempo.co/webtorial/like/remodal-default-theme.css?12"> -->
<!--<script type="text/javascript">
  // var _sf_async_config = { uid: 30463, domain: 'tempo.co', useCanonical: true };
  // (function() {
    // function loadChartbeat() {
      // window._sf_endpt = (new Date()).getTime();
      // var e = document.createElement('script');
      // e.setAttribute('language', 'javascript');
      // e.setAttribute('type', 'text/javascript');
      // e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      // document.body.appendChild(e);
    // };
    // var oldonload = window.onload;
    // window.onload = (typeof window.onload != 'function') ?
      // loadChartbeat : function() { oldonload(); loadChartbeat(); };
  // })();
</script>-->

<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  <!-- Begin comScore Tag -->

<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "16455543" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="https://b.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />

</noscript>

<!-- End comScore Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23817453-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BING -->
<meta name="msvalidate.01" content="F4953523D5B8FD01DC445462416CE1CA" />
<!-- END BING -->


<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/kanal-foto.css" type="text/css" media="screen" />
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/14056285/Konten_Video_Top_Banner', [468, 60], 'div-gpt-ad-1432036815487-0').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Video_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1432036815487-1').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        // googletag.defineSlot('/14056285/Konten_Video_Billboard_970x250', [970, 250], 'div-gpt-ad-1432036815487-2').addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Video_Skycrapper_160x600', [160, 600], 'div-gpt-ad-1432036815487-3').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten-Video-Top-Medium-Rectangel', [300, 250], 'div-gpt-ad-1432036815487-4').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Video_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1432036815487-5').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Video_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1432036815487-6').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Video_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1432036815487-7').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
     		googletag.defineOutOfPageSlot('/14056285/Konten_Video_oop_Infeed', 'div-gpt-ad-1467096376074-11').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads()); //birtha

				googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<link rel="shortcut icon" href="https://cdn.tmpo.co/tempo.ico" type="image/x-icon"/>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "KAI Bangun Underpass di Tujuh Stasiun Commuterline",
	"image": [
		"http:https://statik.tempo.co/?id=566502"
	],
	"datePublished": "1970-01-01T07:00:00+07:00"
}
</script>
<script type="text/javascript" language="JavaScript" src ="https://serve.vdopia.com/adserver/jscontainer?p=DS9FmB"> </script>
<script>
(function() {
 var csid = "F09828";
 var bpid = "vdopia";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>
</head>
<body>
<script type="text/javascript">
						var __uzdbm_a = "36e04dfd-9d69-ceee-0d69-c2feade28583"; 
						var __uzdbm_b = "//www.tempo.co/shieldsquare/API/getData.php";
						var __uzdbm_c = 2+2;
						</script><script async type="text/javascript" src="https://cdn.perfdrive.com/static/browser_detect_min.js"> </script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=332404380172618&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="full-body">
		<div class="pages">
		<div class="top-nav">
 	<ul class="lang">
		<li><a href="https://www.tempo.co" class="fade">Indonesia</a></li>
		<li><a href="https://en.tempo.co" class="fade">English</a></li>
	</ul>
	<div id="login-top" class="top-space-login">
		<!-- JS APPEND HERE FOR LOGIN FORM -->
	</div> <!--//login top -->
	<div class="block-search">
		<form action="https://search.tempo.co/index.php/search/result" method="GET">
			<input type="submit" class="search-button" name="submit" value="">
			<input type="hidden" name="type" value="semua">
			<input type="hidden" name="fld" value="news">
			<input type="text" name="vSearch" class="search-bar" placeholder="search..." required>
		</form>
	</div> <!--//block search -->
    <div class="top-medsos">
    	<div class="top-twitter"><a href="https://twitter.com/tempodotco" title="twitter" class="fade">&nbsp;</a></div>
        <div class="top-facebook"><a href="https://www.facebook.com/TempoMedia" title="facebook" class="fade">&nbsp;</a></div>
        <div class="top-google"><a href="https://plus.google.com/109335234362909335582/posts" title="google+" class="fade">&nbsp;</a></div>
        <div class="top-rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" title="RSS" class="fade">&nbsp;</a></div>
    </div>
</div> <!--// top nav -->

<header class="m15-b m15-t">
			<div class="banner468x60 m10-b m10-t"><!-- /14056285/Konten_Video_Top_Banner -->
<div id='div-gpt-ad-1432036815487-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-0'); });
</script>
</div></div>
			<div class="logo-tempo kanal-head">
				<h2 class="logo-kanal"><a href="https://www.tempo.co" title="tempo.co"></a></h2>
				<h1><a href="" title="video">video</a></h1>
			</div>
		</header>

<div class="block-toplink m5-b">
	<ul class="top-link">
		<li style="color:#333;">jumat, 23 desember 2016</li>
		<li><a href="https://majalah.tempo.co" title="Majalah Tempo" target="_blank">Majalah Tempo</a></li>
		<li><a href="https://magz.tempo.co" title="Tempo English" target="_blank">Tempo English</a></li>
		<li><a href="http://koran.tempo.co" title="Koran Tempo" target="_blank">Koran Tempo</a></li>
		<li><a href="http://komunika.tempo.co" title="Komunika" target="_blank">Komunika</a></li>
		<li><a href="https://store.tempo.co" title="Tempo Store" target="_blank">Tempo Store</a></li>
		<li><a href="https://investigasi.tempo.co" title="Investigasi" target="_blank">Investigasi</a></li>
		<li><a href="https://www.tempo.co/fokus">Fokus</a></li>
		<li><a href="https://edsus.tempo.co" title="Edisi Khusus" target="_blank">Edisi Khusus</a></li>
		<li><a href="https://indonesiana.tempo.co" title="Indonesiana" target="_blank">Indonesiana</a></li>
		<li><a href="https://www.tempo.co/inforial">Business Update</a></li>
        <li><a href="https://www.tempo.co/indikator">Indikator</a></li>
        <li><a href="http://www.tempochannel.com">Tempo Channel</a></li>
		<li><a style="color:#a7be39;" href="https://bola.tempo.co/skor">Live Score</a></li>
	</ul>
</div>
<div class="block-outmenu"></div>
<div class="block-mainmenu m15-b">
	<ul class="main-menu">
		<li class="home"><a href="https://www.tempo.co" title="Home"></a></li>
        <li class="logos"><a href="https://www.tempo.co" title="Home"></a></li>
		<li >
			<a href="https://nasional.tempo.co" title="Politik">Nasional</a>
		</li>
		<li >
			<a href="https://bisnis.tempo.co" title="Bisnis">Bisnis</a>
		</li>
		<li >
			<a href="https://metro.tempo.co" title="Metro">Metro</a>
		</li>
		<li >
			<a href="https://dunia.tempo.co" title="Dunia">Dunia</a>
		</li>
		<!--
		<li >
			<a href="https://bola.tempo.co" title="Bola">Bola</a>
		</li>
		<li >
			<a href="https://sport.tempo.co" title="Sport">Sport</a>
		</li>
		-->
		<li >
			<a href="https://gaya.tempo.co" title="Gaya">Gaya</a>
		</li>
		<li >
			<a href="https://seleb.tempo.co" title="Seleb">Seleb</a>
		</li>
		<li >
			<a href="https://cantik.tempo.co" title="Cantik">Cantik</a>
		</li>
		<li >
			<a href="https://tekno.tempo.co" title="Tekno">Tekno</a>
		</li>
		<li >
			<a href="http://otomotif.tempo.co" title="Otomotif">Otomotif</a>
		</li>
		<li >
			<a href="https://travel.tempo.co" title="Travel">Travel</a>
		</li>
		<li >
			<a href="http://foto.tempo.co" title="Foto">Foto</a>
		</li>
		<li><a href="https://video.tempo.co" title="Video">Video</a></li>
		<li><a href="http://grafis.tempo.co" title="Grafis">Grafis</a></li>
		<li><a href="https://kolom.tempo.co">Kolom</a></li>
		<li><a href="https://www.tempo.co/indeks" title="Indeks">Indeks</a></li>
	</ul>
	<!-- 
		<li><a href="https://www.tempo.co/caping">Caping</a></li>
		<li><a href="https://www.tempo.co/cariangin">Cari Angin</a></li>
		<li><a href="https://www.tempo.co/jeda">Jeda</a></li>
		<li><a href="https://www.tempo.co/opini">Opini</a></li>
	-->
</div><!--//end main menu -->
        <div class="pages-col">

			<div class="blocking m15-b" style="text-align:center;"><!-- /14056285/Konten_Video_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1432036815487-1' style='height:auto; width:auto; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-1'); });
</script>
</div></div>
            <!---------------------- Start Kolom Kanan ------------------------------>
			<div class="right-col">
                <div class="w300 m10-b">
					<div class="banner300x250 top"><!-- /14056285/Konten_Video_Medium_Rectangle_1 -->
<div id='div-gpt-ad-1432036815487-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-5'); });
</script>
</div></div><div class="banner300x250"><!-- /14056285/Konten_Video_Medium_Rectangle_2 -->
<div id='div-gpt-ad-1432036815487-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-6'); });
</script>
</div></div><div class="banner300x250"><!-- /14056285/Konten_Video_Medium_Rectangle_3 -->
<div id='div-gpt-ad-1432036815487-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-7'); });
</script>
</div></div>					<div class="blocking m15-t m15-b">
	<div id="tops-foto">
		<h2 class="title">Video Terpopuler</h2>
		<div id="tops-1">
			
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/21/5491/satpol-pp-segel-gudang-yang-disalahgunakan-untuk-tempat-ibadah"><img src="https://statik.tempo.co/?id=565834" class="foto-populer" alt="Satpol PP Segel Gudang yang Disalahgunakan Untuk Tempat Ibadah">Satpol PP Segel Gudang yang Disalahgunakan Untuk Tempat Ibadah</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/20/5485/sidang-ahok-dua-kelompok-massa-berhadap-hadapan"><img src="https://statik.tempo.co/?id=565567" class="foto-populer" alt="Sidang Ahok, Dua Kelompok Massa Berhadap-hadapan">Sidang Ahok, Dua Kelompok Massa Berhadap-hadapan</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/21/5497/pelaku-siapkan-serangan-bunuh-diri-pada-natal-dan-tahun-baru"><img src="https://statik.tempo.co/?id=565998" class="foto-populer" alt="Pelaku Siapkan Serangan Bunuh Diri pada Natal dan Tahun Baru">Pelaku Siapkan Serangan Bunuh Diri pada Natal dan Tahun Baru</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/16/5470/penyanyi-tulus-persembahkan-lagu-untuk-ibu"><img src="https://statik.tempo.co/?id=564625" class="foto-populer" alt="Penyanyi Tulus Persembahkan Lagu untuk Ibu">Penyanyi Tulus Persembahkan Lagu untuk Ibu</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/16/5467/tuntut-revisi-umk-ribuan-buruh-blokir-pintu-kawasan-industri"><img src="https://statik.tempo.co/?id=564604" class="foto-populer" alt="Tuntut Revisi UMK, Ribuan Buruh Blokir Pintu Kawasan Industri">Tuntut Revisi UMK, Ribuan Buruh Blokir Pintu Kawasan Industri</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/21/5498/ahok-djarot-buat-histeris-ribuan-wanita-yang-hadir-dalam-kampanyenya"><img src="https://statik.tempo.co/?id=566006" class="foto-populer" alt="Ahok-Djarot Buat Histeris Ribuan Wanita Yang Hadir Dalam Kampanyenya">Ahok-Djarot Buat Histeris Ribuan Wanita Yang Hadir Dalam Kampanyenya</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/20/5487/cara-duduk-di-depan-komputer-pengaruhi-tulang-belakang"><img src="https://statik.tempo.co/?id=565590" class="foto-populer" alt="Cara Duduk di Depan Komputer, Pengaruhi Tulang Belakang">Cara Duduk di Depan Komputer, Pengaruhi Tulang Belakang</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/16/5469/polres-pelabuhan-makassar-ringkus-bandar-sabu-jaringan-internasional-di-tarakan"><img src="https://statik.tempo.co/?id=564626" class="foto-populer" alt="Polres Pelabuhan Makassar Ringkus Bandar Sabu Jaringan Internasional Di Tarakan">Polres Pelabuhan Makassar Ringkus Bandar Sabu Jaringan Internasional Di Tarakan</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/18/5471/agus-tower-kembali-panjat-tower-bikin-frustrasi-dinas-sosial"><img src="https://statik.tempo.co/?id=565048" class="foto-populer" alt="Agus Tower Kembali Panjat Tower, Bikin Frustrasi Dinas Sosial">Agus Tower Kembali Panjat Tower, Bikin Frustrasi Dinas Sosial</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="https://video.tempo.co/read/2016/12/22/5499/dihadiri-ibunya-pada-saat-kampanye-ahok-sungkem-dengan-sang-ibu"><img src="https://statik.tempo.co/?id=566070" class="foto-populer" alt="Dihadiri Ibunya Pada Saat Kampanye, Ahok Sungkem Dengan Sang Ibu">Dihadiri Ibunya Pada Saat Kampanye, Ahok Sungkem Dengan Sang Ibu</a></h3>
			</span>
				</div>
	</div>
</div>					<div class="blocking m15-b bgw">
			<h2 class="title">Grafis<span class="more"><a href="http://grafis.tempo.co">+</a></span></h2>
			<ul class="list-double"><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"><img src="https://cdn.tmpo.co/data/2016/12/03/id_561302/561302_300_tempoco.jpg" alt="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)">Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)</a></h4></li><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"><img src="https://cdn.tmpo.co/data/2016/12/02/id_561152/561152_300_tempoco.jpg" alt="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)">Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)</a></h4></li></ul>
		</div> <!--/ blocking grafis-->					<div class="right-fixed">
						<div id="widget_video"></div>						<!-- /14056285/Konten-Video-Top-Medium-Rectangel -->
<div id='div-gpt-ad-1432036815487-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-4'); });
</script>
</div>                    </div>
                </div> <!--/ w300 -->
        	</div> <!--/ right col -->
        	<!---------------------- Start Kolom Kiri ------------------------------->
        	<div class="left-col">
                <div class="w160 m10-b">
					<!-- /14056285/Konten_Video_Skycrapper_160x600 -->
<div id='div-gpt-ad-1432036815487-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036815487-3'); });
</script>
</div>					<div class="blocking m20-b m20-t bgw">
	<h2 class="title" style="margin-bottom:0;">Berita Terbaru</h2>
	<ul class="list-text">
		
					<li>
						<a href="https://www.tempo.co/read/news/2016/12/23/172830048/jepang-pasang-tisu-khusus-ponsel-di-toilet-bandara"><img src="https://cdn.tmpo.co/data/2015/11/15/id_454693/454693_150.jpg" alt="Jepang Pasang Tisu Khusus Ponsel di Toilet Bandara" class="img100"></a>
						<h5 class="waktu">3 menit </h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/172830048/jepang-pasang-tisu-khusus-ponsel-di-toilet-bandara" title="Jepang Pasang Tisu Khusus Ponsel di Toilet Bandara">Jepang Pasang Tisu Khusus Ponsel di Toilet Bandara</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">1 menit </h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/233830047/alan-pardew-dipecat-crystal-palace" title="Alan Pardew Dipecat Crystal Palace">Alan Pardew Dipecat Crystal Palace</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">15 menit lalu</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/333830046/harapan-muskil-suami-terhadap-istri" title="Harapan Muskil Suami terhadap Istri">Harapan Muskil Suami terhadap Istri</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:36 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/072830042/dengar-klakson-telolet-polisi-di-pintu-tol-brebes-berjoget" title="Dengar Klakson Telolet, Polisi di Pintu Tol Brebes Berjoget">Dengar Klakson Telolet, Polisi di Pintu Tol Brebes Berjoget</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:33 WIB</h5>
						<h4><a href="https://www.tempo.co/read/fokus/2016/12/23/3406/natal-dan-tahun-baru-prioritas-amankan-jakarta-dan-bali" title="Natal dan Tahun Baru, Prioritas Amankan Jakarta dan Bali">Natal dan Tahun Baru, Prioritas Amankan Jakarta dan Bali</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:33 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/058830041/cuaca-ekstrem-kembali-melanda-bima" title="Cuaca Ekstrem Kembali Melanda Bima">Cuaca Ekstrem Kembali Melanda Bima</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:32 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/090830040/jembatan-geser-pengelola-tol-purbaleunyi-batasi-kendaraan" title="Jembatan Geser, Pengelola Tol Purbaleunyi Batasi Kendaraan">Jembatan Geser, Pengelola Tol Purbaleunyi Batasi Kendaraan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:30 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/330830039/meriahkan-natal-dengan-berbagai-kegiatan-berikut-ini" title="Meriahkan Natal dengan Berbagai Kegiatan Berikut Ini">Meriahkan Natal dengan Berbagai Kegiatan Berikut Ini</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:27 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/233830037/bisakah-man-united-kejar-chelsea-mourinho-sulit-sekali" title="Bisakah Man United Kejar Chelsea? Mourinho: Sulit Sekali">Bisakah Man United Kejar Chelsea? Mourinho: Sulit Sekali</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 13:26 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/078830036/jokowi-bantah-ada-10-juta-pekerja-cina-di-indonesia" title="Jokowi Bantah Ada 10 Juta Pekerja Cina di Indonesia">Jokowi Bantah Ada 10 Juta Pekerja Cina di Indonesia</a></h4>
					</li>
					</ul>
</div>					<div id="widget_tempochanel_160"></div>
					<div id="widget_majalah_kanan"></div>
					<div class="left-fixed">

					</div>
                </div> <!--/ w160 -->
        	</div> <!--/ left col -->
            <div class="double-block">
            <!---------------------- Start Kolom Tengah ----------------------------->
        	<div class="center-col">
                <div class="w100 m10-b">
                	<div class="artikel">
	<ul class="block-kanal-map">
		<li><a href="https://www.tempo.co/">Home</a></li>
		<li><a href="https://video.tempo.co/">Video</a></li>
		<li><a href="https://video.tempo.co/">Metro</a></li>
	</ul>
	<h1>KAI Bangun Underpass di Tujuh Stasiun Commuterline</h1>
	<div class="block-tanggal">
		<p>Jum'at, 23 Desember 2016 | 11:50 WIB</p>
	</div>
	<div class="block-display">
		<div class="single-img">
			<!-- Konten -->
			
						<div style="display: block; position: relative; max-width: 100%;">
							<div style="display: block; padding-top: 56%;">
								<video preload="none" data-video-id="5259132653001" data-account="3734026318001" data-player="default" data-embed="default" class="video-js" controls="" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
								<script src="//players.brightcove.net/3734026318001/default_default/index.min.js"></script>
							</div>
						</div>
							</div>
		<!-- end single img -->
		<div class="deskripsi slide-foto"><p>TEMPO.CO, Jakarta: PT KAI Commuterline Jabodetabek menargetkan jumlah penumpang sebanyak 1,2 juta pada 2019 mendatang. Anak perusahaan KAI ini pun melakukan pembenahan fasilitas penumpang di sejumlah stasiun bersama dengan induknya, PT Kereta Api Indonesia. Fasilitas yang sedang dibangun antara lain adalah underpass penyeberangan orang dan perluasan hall untuk tap in dan tap out penumpang.<br />
<br />
Salah satu stasiun yang sedang fokus dibenahi adalah Stasiun Tebet. Stasiun ini menjadi perhatian karena penambahan jumlah penumpangnya cukup signifikan. Dalam sehari, jumlah penumpang bisa mencapai 29ribu orang.<br />
<br />
Underpass penyebrangan orang akan dibangun untuk menghubungkan dua peron yang ada di stasiun. Dengan adanya underpass ini, akan lebih memudahkan penumpang dan bisa berpindah rel tanpa harus menunggu KRL lewat.<br />
<br />
Fasilitas ini akan dibangun dengan tinggi sekitar 2,5 meter dan lebar 5 meter. Pekerjaannya telah dimulai dengan pengecekan kekuatan tanah sejak Oktober 2016 lalu. Diperkirakan pembuatan underpass ini akan selesai tiga bulan lagi. Pada Maret itu juga, target perluasan hall untuk tap in tap out penumpang selesai dilaksanakan. Penambahan gerbang untuk mengakomodasi penumpang yang datang dari sisi timur (Asem Baris), barat (Lapangan Ros) dan selatan (Tebet Barat). Apalagi, perlintasan sebidang di dekat stasiun sudah ditutup untuk kendaraan dan selanjutnya akan ditutup total juga untuk penyeberangan orang.<br />
<br />
Diharapkan pembenahan ini bisa membuat masyarakat lebih memilih menggunakan transportasi umum dibandingkan menggunakan kendaraan pribadi. Apalagi, pada 2019 nanti, dijanjikan akan ada perbaikan layanan KRL.<br />
<br />
Selain Stasiun Tebet, pembenahan serupa pun sedang dilakukan di enam stasiun lainnya. Di antaranya adalah Stasiun Manggarai dan Stasiun Cilebut. Di dua stasiun itu juga sedang dilakukan pembangunan underpass untuk penyeberangan orang.<br />
<br />
Reporter: Ninis Chairunnisa<br />
Videographer: Maria Fransisca<br />
Editor/Narator: Ryan Maulana</p></div>
		<!-- end deskripsi -->
	</div>
	<!-- end block display -->
</div>
<!-- end artikel -->
<div class="share-konten m20-b m30-t">
	<div class="viewport-share"></div>
	<div class="title">bagikan<br>halaman ini</div>
	<ul class="share-big">
		<li class="pinterest">
			<a href="javascript:void(0)" onclick="popupwindow('https://pinterest.com/pin/create/link/?url=http://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline', 'Pinterest', 600, 400)" title="Pinterest">
				<div class="angka angka-pin">0</div>
				<div class="med-name">Pint it</div>
			</a>
		</li>
		<li class="like">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/plugins/like.php?href=http://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline', 'Facebook Like', 600, 400)" title="Like">
				<div class="angka angka-like">0</div>
				<div class="med-name">Like</div>
			</a>
		</li>
		<li class="google">
			<a href="javascript:void(0)" onclick="popupwindow('https://plus.google.com/share?url=http://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline', 'Google Share', 600, 400)" title="Google+">
				<div class="angka angka-google">0</div>
				<div class="med-name">Google+</div>
			</a>
		</li>
		<li class="twitter">
			<a href="javascript:void(0)" onclick="popupwindow('https://twitter.com/home?status=http://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline', 'Twitter Share', 600, 400)" title="Twitter">
				<div class="angka angka-twitter">0</div>
				<div class="med-name">Twitter</div>
			</a>
		</li>
		<li class="fb">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/sharer/sharer.php?u=http://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline', 'Share Facebook', 600, 400)" title="Facebook">
				<div class="angka angka-fb">0</div>
				<div class="med-name">Facebook</div>
			</a>
		</li>
	</ul>
</div> <!--/ share konten -->
								<!-- /14056285/Konten_Video_oop_Infeed -->
<div id='div-gpt-ad-1467096376074-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467096376074-11'); });
</script>
</div>

					<div class="blocking m20-b off">
	<div class="title komentar"><span class="jml-komentar"></span>
		<span class="tab-comment fb fb-comment-btn"><a href="#" title="komentar lewat Akun Facebook"></a></span>
		<span class="tab-comment tid tempo-comment-btn"><a href="#" title="komentar lewat Akun Tempo.ID"></a></span>
	</div>
	<div class="komentar-inside">
		<div class="tulis-komentar">
			<div class="auth-komentar">
				<!-- JS APPEND AUTH HERE -->
			</div>
			<textarea class="form komen-input" placeholder="Komentari berita di atas..."></textarea>
			<input type="hidden" class="hdkomentarType" value="idnews"/>
			<input type="hidden" class="hdkomentarId" value="5509"/>
			<input type="hidden" class="hdkomentarMod" value="video"/>
			<button class="kirim-komentar sendComment">Kirim</button>
			<p class="disclaimer">Disclaimer : Komentar adalah tanggapan pribadi, tidak mewakili kebijakan editorial redaksi tempo.co. Redaksi berhak mengubah kata-kata yang berbau pelecehan, intimidasi, bertendensi suku, agama, ras, dan antar golongan</p>
		</div>
		<!--//tulis komentar-->
		<ul class="baca-komentar list-komentar">
			<!-- JS APPEND COMMENT HERE -->
		</ul>
	</div>
	<!--//komentar inside-->
	<div class="hal-komentar">
		<!-- JS APPEND PAGINATION COMMENT HERE -->
	</div>
		<div class="fb-comments" data-href="https://video.tempo.co/read/2016/12/23/5509/KAI-Bangun-Underpass-di-Tujuh-Stasiun-Commuterline" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<div class="addcrowdy"> </div>
</div>
<!--//komentar -->
                	<div class="blocking m15-b off m15-t">
	<h2 class="title top">Video Terbaru<span class="more indeks-terkini"><a href="#">INDEKS</a></span></h2>
	<ul class="list-foto-kanal">
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/23/5509/kai-bangun-underpass-di-tujuh-stasiun-commuterline"><img src="https://cdn.tmpo.co/data/2016/12/23/id_566502/566502_150.jpg" class="img-list-foto" alt="KAI Bangun Underpass di Tujuh Stasiun Commuterline"></a>
				<h5 class="waktu">Pukul 11:50</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/23/5509/kai-bangun-underpass-di-tujuh-stasiun-commuterline" title="KAI Bangun Underpass di Tujuh Stasiun Commuterline">KAI Bangun Underpass di Tujuh Stasiun Commuterline</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5508/masih-belia-cicit-tjoet-meutia-aleta-molly-ciptakan-sejumlah-lagu"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566373/566373_150.jpg" class="img-list-foto" alt="Masih Belia, Cicit Tjoet Meutia, Aleta Molly, Ciptakan Sejumlah Lagu"></a>
				<h5 class="waktu">Pukul 20:06</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5508/masih-belia-cicit-tjoet-meutia-aleta-molly-ciptakan-sejumlah-lagu" title="Masih Belia, Cicit Tjoet Meutia, Aleta Molly, Ciptakan Sejumlah Lagu">Masih Belia, Cicit Tjoet Meutia, Aleta Molly, Ciptakan Sejumlah Lagu</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5507/pertama-kali-di-indonesia-ini-perumahan-untuk-tenaga-kerja-migran"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566369/566369_150.jpg" class="img-list-foto" alt="Pertama Kali di Indonesia, Ini Perumahan untuk Tenaga Kerja Migran"></a>
				<h5 class="waktu">Pukul 18:51</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5507/pertama-kali-di-indonesia-ini-perumahan-untuk-tenaga-kerja-migran" title="Pertama Kali di Indonesia, Ini Perumahan untuk Tenaga Kerja Migran">Pertama Kali di Indonesia, Ini Perumahan untuk Tenaga Kerja Migran</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5506/warga-kendeng-desak-ganjar-pranowo-cabut-izin-pabrik-semen"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566343/566343_150.jpg" class="img-list-foto" alt="Warga Kendeng Desak Ganjar Pranowo Cabut Izin Pabrik Semen"></a>
				<h5 class="waktu">Pukul 17:58</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5506/warga-kendeng-desak-ganjar-pranowo-cabut-izin-pabrik-semen" title="Warga Kendeng Desak Ganjar Pranowo Cabut Izin Pabrik Semen">Warga Kendeng Desak Ganjar Pranowo Cabut Izin Pabrik Semen</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5505/bertindak-mencurigakan-pembobol-atm-di-markas-tni-ditangkap"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566273/566273_150.jpg" class="img-list-foto" alt="Bertindak Mencurigakan, Pembobol ATM di Markas TNI Ditangkap"></a>
				<h5 class="waktu">Pukul 16:15</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5505/bertindak-mencurigakan-pembobol-atm-di-markas-tni-ditangkap" title="Bertindak Mencurigakan, Pembobol ATM di Markas TNI Ditangkap">Bertindak Mencurigakan, Pembobol ATM di Markas TNI Ditangkap</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5504/harga-cabai-dan-bawang-merah-naik-jelang-natal-dan-tahun-baru"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566257/566257_150.jpg" class="img-list-foto" alt="Harga Cabai dan Bawang Merah Naik Jelang Natal dan Tahun Baru"></a>
				<h5 class="waktu">Pukul 15:11</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5504/harga-cabai-dan-bawang-merah-naik-jelang-natal-dan-tahun-baru" title="Harga Cabai dan Bawang Merah Naik Jelang Natal dan Tahun Baru">Harga Cabai dan Bawang Merah Naik Jelang Natal dan Tahun Baru</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5503/air-sumur-warga-mojokerto-diduga-tercemar-limbah-beracun"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566228/566228_150.jpg" class="img-list-foto" alt="Air Sumur Warga Mojokerto Diduga Tercemar Limbah Beracun"></a>
				<h5 class="waktu">kamis, 22 desember 2016</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5503/air-sumur-warga-mojokerto-diduga-tercemar-limbah-beracun" title="Air Sumur Warga Mojokerto Diduga Tercemar Limbah Beracun">Air Sumur Warga Mojokerto Diduga Tercemar Limbah Beracun</a></h4>
			</li>
		
			<li>
				<a href="https://video.tempo.co/read/2016/12/22/5502/inilah-kesaksian-warga-sekitar-ketika-terjadi-penggrebekan-teroris-di-tangerang-selatan"><img src="https://cdn.tmpo.co/data/2016/12/22/id_566073/566073_150.jpg" class="img-list-foto" alt="Inilah Kesaksian Warga Sekitar Ketika Terjadi Penggrebekan Teroris Di Tangerang Selatan"></a>
				<h5 class="waktu">kamis, 22 desember 2016</h5>
				<h4><a href="https://video.tempo.co/read/2016/12/22/5502/inilah-kesaksian-warga-sekitar-ketika-terjadi-penggrebekan-teroris-di-tangerang-selatan" title="Inilah Kesaksian Warga Sekitar Ketika Terjadi Penggrebekan Teroris Di Tangerang Selatan">Inilah Kesaksian Warga Sekitar Ketika Terjadi Penggrebekan Teroris Di Tangerang Selatan</a></h4>
			</li>
			</ul>
</div>                </div> <!--/ w100% -->
        	</div> <!--/ center col -->
        </div><!--/double-block -->
        </div><!--/pages col -->
        <div class="scrollTop"></div>
	</div><!--/pages -->
</div> <!--/ full body -->
<footer>
	<div class="block-footer m15-l m15-r">
        <ul class="footer">
            <div class="logo-footer"><a href="#" class="fade"><img src="/assets/teco/images/logo-footer2.png" width="90" height="90"></a></div>
            <div class="footer-col">
                <li><a href="https://nasional.tempo.co" class="fade">Nasional</a></li>
                <li><a href="https://bisnis.tempo.co" class="fade">Bisnis</a></li>
                <li><a href="https://metro.tempo.co" class="fade">Metro</a></li>
                <li><a href="https://dunia.tempo.co" class="fade">Dunia</a></li>
                <li><a href="https://bola.tempo.co" class="fade">Bola</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://sport.tempo.co" class="fade">Sport</a></li>
                <li><a href="https://gaya.tempo.co" class="fade">Gaya</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Seleb</a></li>
                <li><a href="https://tekno.tempo.co" class="fade">Tekno</a></li>
                <li><a href="http://otomotif.tempo.co" class="fade">Otomotif</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://travel.tempo.co" class="fade">Travel</a></li>
                <li><a href="http://foto.tempo.co" class="fade">Foto</a></li>
                <li><a href="https://video.tempo.co" class="fade">Video</a></li>
                <li><a href="http://grafis.tempo.co" class="fade">Grafis</a></li>
                <li><a href="https://www.tempo.co/indeks" class="fade">Indeks Berita</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://www.tempo.co/fokus" class="fade">Fokus</a></li>
                <li><a href="https://www.tempo.co/indikator" class="fade">Indikator</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Catatan Pinggir</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Cari Angin</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Kolom</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://kolom.tempo.co" class="fade">Opini</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Jeda</a></li>
                <li><a href="https://edsus.tempo.co" class="fade">Edisi Khusus</a></li>
                <li><a href="https://investigasi.tempo.co" class="fade">Investigasi</a></li>
				<li><a href="http://www.tempochannel.com" class="fade">Tempo Channel</a></li>
                
            </div>
            <div class="footer-col">
                <li><a href="https://en.tempo.co" class="fade">Tempo.co Inggris</a></li>
                <li><a href="https://majalah.tempo.co" class="fade">Majalah Tempo</a></li>
                <li><a href="http://koran.tempo.co" class="fade">Koran Tempo</a></li>
                <li><a href="https://indonesiana.tempo.co" class="fade">Indonesiana</a></li>
                <li><a href="https://store.tempo.co" class="fade">Tempo Store</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://korporat.tempo.co" class="fade">Tempo Korporat</a></li>
                <li><a href="https://magz.tempo.co" class="fade">Tempo Magz</a></li>
                <li><a href="http://komunika.tempo.co" class="fade">Komunika</a></li>
                <li><a href="https://search.tempo.co" class="fade">Tempo Search</a></li>
            	<!--<li><a href="#" class="fade">Travelounge</a></li>-->                
            </div>
            <div class="footer-col foot-blank">
                <li><a href="https://tempo-institute.org" class="fade">Tempo Institute</a></li>
                <li><a href="https://www.tempo.co/inforial" class="fade">Business Update</a></li>
                <li><a href="https://komunitas.tempo.co" class="fade">Tempo Komunitas</a></li>
                <li><a href="https://langganan.tempo.co" class="fade">Langganan</a></li>
            </div>
            <div class="footer-col right">
            <ul class="foot-icon">
                <li class="apps"><a href="https://itunes.apple.com/us/app/tempo.co/id414031470?mt=8" class="fade" title="Apple Apps">&nbsp;</a></li>
                <li class="android"><a href="https://play.google.com/store/apps/details?id=com.apps.foundry.tempo&hl=en" class="fade" title="Android">&nbsp;</a></li>
                <li class="windows"><a href="https://www.windowsphone.com/en-pk/store/app/tempo-co/db03ccff-428a-4a66-a178-150182aee1f2" class="fade" title="Windows Mobile">&nbsp;</a></li>
                <li class="blackberry"><a href="https://appworld.blackberry.com/webstore/content/132944/?lang=en&countrycode=ID" class="fade" title="Blackberry">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="twitter"><a href="https://twitter.com/tempodotco" class="fade" title="Twitter">&nbsp;</a></li>
                <li class="facebook"><a href="https://www.facebook.com/TempoMedia" class="fade" title="Facebook">&nbsp;</a></li>
                <li class="google"><a href="https://plus.google.com/109335234362909335582/posts" class="fade" title="Google+">&nbsp;</a></li>
                <li class="rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" class="fade" title="RSS Tempo">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="youtube"><a href="https://www.youtube.com/user/tempodotco" class="fade" title="Youtube">&nbsp;</a></li>
                <li class="pinterest"><a href="https://www.pinterest.com/tempoco/" class="fade" title="Pinterest">&nbsp;</a></li>
            </ul>
            </div>
        </ul>
	</div>
</footer> <!--//end footer -->
<div class="foot-about">
	<div class="inside">
		<ul class="about">
			<li class="rightcopy">&copy; 2015 - <span class="red">Tempo Inti Media</span></li>
			<li><a href="https://www.tempo.co/about/">Tentang Kami</a></li>
			<li><a href="https://www.tempo.co/terms_of_use/">Term Of Use</a></li>
			<li><a href="https://www.tempo.co/kode_etik/">Kode Etik</a></li>
			<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
		</ul>
	</div>
</div> <!--//end about -->
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-1.10.2.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.flexslider.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-scrolltofixed.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/popup.min.js"></script>
<!-- <script src='https://www.tempo.co/webtorial/like/remodal.min.js' type='text/javascript'></script> -->


<!--     <div data-remodal-id="modal" class="remodal" data-remodal-options="closeOnOutsideClick: false, closeOnEscape: false">
         <div class="popup">
            <button data-remodal-action="close" class="remodal-close"></button>
            <div class="like-button-fb">
                <div style="float: right;margin: 0px 15px 0px 0px;" class="fb-like" data-href="https://www.facebook.com/TempoMedia" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>   
            </div>
         </div>
    </div>

    <script type="text/javascript">
        setTimeout(function(){
            //alert('3 Detik');
            $('[data-remodal-id=modal]').remodal().open();
            setTimeout(function(){
                //$('[data-remodal-id=modal]').remodal().close();
            },10000);

        }, 10000);
    </script>
 -->
</body>
</html>
<script language="javascript" src="https://www.tempo.co/web/teco/js/cookie.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/function.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.lazyload-any.min.js"></script>
<script>
	jQuery(document).ready(function() {
		// Load widget tempochannel 160
		jQuery("#widget_tempochanel_160").html('<iframe scrolling="no" src="https://www.tempo.co/widget/tempochannel_160" style="border: 0px;width:160px;height:202px;"></iframe>');
		jQuery("#widget_majalah_kanan").html('<iframe scrolling="no" src="https://www.tempo.co/widget/majalah" style="border: 0px;width:160px;height:855px;"></iframe>');
		jQuery("#widget_video").html('<iframe scrolling="no" src="https://www.tempo.co/widget/video/" style="border: 0px;width:auto;height:202px; margin-bottom:10px"></iframe>');
		jQuery('#foto-front').flexslider({
			animation: "fade",
			animationSpeed: 700,
		});
		jQuery('#video-front').flexslider({
			animation: "slide",
		});
		jQuery('#cetak-front').flexslider({
			animation: "slide",
			controlNav: false
		});

		$('.top-nav').scrollToFixed({
			zIndex: 1005
		});
		$('.block-mainmenu').scrollToFixed({
			zIndex: 1000,
			marginTop: 34
		});
		$('.left-fixed').scrollToFixed({
			marginTop: 79
		});
		$('.right-fixed').scrollToFixed({
			marginTop: 79
		});
		$('#tabs div').hide();
		$('#tabs div:first').show();
		$('#tabs ul li:first').addClass('active');
		$('#tabs ul li a').mouseover(function() {
			$('#tabs ul li').removeClass('active');
			$(this).parent().addClass('active');
			var currentTab = $(this).attr('href');
			$('#tabs div').hide();
			$(currentTab).show();
			return false;
		});
		$(".closed").click(function() {
			$(".with-bottom-banner").css('margin-bottom', '0');
			$(".fix-bottom-block").fadeOut('fast');
		});
		$('.scrollTop').click(function() {
			$('html, body').animate({
				scrollTop: 0
			}, 500);
		});
		$('a[href*=#]:not([href=#])').click(function() {
			if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {
				var target = $(this.hash);
				target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
				if (target.length) {
					$('html,body').animate({
						scrollTop: target.offset().top
					}, 1000);
					return false;
				}
			}
		});
		var num = 170; //number of pixels before modifying styles
		$(window).bind('scroll', function() {
			if ($(window).scrollTop() > num) {
				/*$('.small-logo').fadeIn('fast');*/
				$('.block-outmenu').addClass('stand-menu').css('height', '68px');
				$('.block-mainmenu').addClass('white-border');
				$('.logos').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.home').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.scrollTop').fadeIn('fast');
			} else {
				/*$('.small-logo').fadeOut('fast');*/
				$('.block-outmenu').removeClass('stand-menu').css('height', '0px');
				$('.block-mainmenu').removeClass('white-border');
				$('.logos').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.home').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.scrollTop').fadeOut('fast');
			}
		});
		// Mengambil id dari url
		var this_link = location.href;
		var split_link = this_link.split("/");
		var idnews = '';
		if(typeof split_link[7] !== undefined) {
			idnews = split_link[7];
		}
		get_komentar(idnews, 1, '&mod=video');
		// Check login
		checkLogin();
		// Hide Tab Komentar Tempo
		$('.komentar-inside').hide();
		$('.hal-komentar').hide();
		// Load gambar loadmore gif
		$(["https://cdn.tmpo.co/web/teco/images/tempo-loading-50.gif"]).preload();
	});
	// Fungsi untuk load gambar sync
	$.fn.preload = function() {
		this.each(function() {
			$("<img/>")[0].src = this
		})
	};
</script>
